分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
容維創富(通達信公式 主圖 源碼 測試圖)
  • 軟件大小:3.00 KB
  • 推薦星級:
  • 更新時間:2019-10-25 00:14:55
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:容維創富  
  • (0)0%
    (0)0%

軟件介紹

M5:MA(CLOSE,5),COLORFFFFFF;
M10:MA(CLOSE,20),COLOR00FFF1;
M30:MA(CLOSE,30),COLOR208FFF;
M90:MA(CLOSE,60),COLOR00FF00;
M125:=MA(CLOSE,125);
M250:=MA(CLOSE,250);
五日:MA(CLOSE,5),LINETHICK0;
十日:MA(CLOSE,10),COLORFFFFCC,LINETHICK1;
卅日:MA(CLOSE,30),COLORFF00FF,LINETHICK1;
六十:MA(CLOSE,60),COLORFFFFCC,LINETHICK1;
半年:MA(CLOSE,120),COLOR33FF33,LINETHICK1;
年:MA(CLOSE,240),COLOR0000FF,LINETHICK1;
X:=EMA(((SLOPE(CLOSE,21) * 20) + CLOSE),68);
Y:=EMA(CLOSE,10);
LL:=REF(CLOSE,2);{分析家公式網www.hlmhyg.live}
MM:=((SMA(MAX((CLOSE - LL),0),6,1) / SMA(ABS((CLOSE - LL)),6,1)) * 100);
DB:=IF(((MM < REF(MM,1)) AND (MM > 79)),MM,0);
DRAWTEXT(CROSS(Y,X),(LOW * 0.985),'▲'),LINETHICK2,COLOR00FF00;
DRAWTEXT(CROSS(X,Y),(HIGH * 1.015),'◆'),LINETHICK2,COLORFF6699;
DRAWTEXT(DB,(HIGH * 1.015),'○'),LINETHICK2,COLORFFCC99;
VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
AK1:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) * 100),5);
AK:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) * 50),13);
DD:=EMA(((0.667 * REF(AK1,1)) + (0.333 * AK1)),2);
VAR3:=LLV(LOW,55);
VAR4:=HHV(HIGH,34);
VAR5:=EMA((((CLOSE - VAR3) / (VAR4 - VAR3)) * 100),3);
VAR6:=((AK + VAR5) / 2);
VAR7:=EMA(((0.667 * REF(VAR5,1)) + (0.333 * AK1)),2);
VAR8:=EMA(VAR6,5);
BB:=EMA(((0.667 * REF(VAR8,1)) + (0.333 * VAR8)),2);
AB:=CROSS(AK1,AK);
BB1:=(CROSS(AK1,BB) AND (BB < 30));
CD:=(BB1 * 0.6);
DRAWTEXT((CD = 0.6),(LOW * 0.99),'□'),LINETHICK2,COLORFFFFFF;
DRAWTEXT((AB = 1),(LOW * 0.99),'■'),LINETHICK2,COLOR33CC99;
 

下載地址(點擊下圖進入下載地址網頁)

    容維創富(通達信公式 主圖 源碼 測試圖)下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式飛狐股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式大智慧新一代股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式大智慧經典版股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tni和tnc格式通達信股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式通達信公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式同花順股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
頁面執行時間:5,594.23800 毫秒
//以下360 //以下baidu 法甲法乙球队关系