分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
主力抄底爆發
  • 軟件大小:4.00 KB
  • 推薦星級:
  • 更新時間:2019-10-25 00:02:55
  • 軟件類別: 國產軟件 / 同花順公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:主力抄底爆發  
  • (0)0%
    (0)0%

軟件介紹

 主力資金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colorred,LINETHICK2;

即將爆發線: 65,COLOR00FF00;
爆發線:80,colorred,LINETHICK2;
爆發警戒線: 40,coloryellow;
抄底線:20,colorwhite,LINETHICK2;
DRAWTEXT(CROSS(主力資金,抄底線),主力資金,'抄底') ,colorred;
DRAWTEXT(CROSS(主力資金,爆發線),主力資金,'爆發') ,colorred;
DRAWTEXT(CROSS(主力資金,爆發警戒線),主力資金,'補倉') ,colorred;
DRAWTEXT(CROSS(主力資金,即將爆發線),主力資金,'拉漲') ,colorred;
DRAWTEXT(CROSS(爆發線,主力資金),爆發線,'空倉') ,colorwhite;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
超賣:CROSS(J,REF(J+0.01,1)) AND X AND J<19;
STICKLINE(超賣,0,15,5,0),coloryellow;
CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100);
HH:=CROSS(20,EMA(CSS,3));
超跌:REF(HH,1);
STICKLINE(超跌,0,10,7,0),COLOR00FF00;
AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
短線買點:=IF(SS>13,MA(SS,2),SS)/6;
短線出擊:IF(CROSS(短線買點,1) AND (短線買點<30),20,0);
STICKLINE(短線出擊,0,20,4,0), colorred;
三合:超跌 AND 短線出擊=20 AND 超賣;
STICKLINE(三合,0,100,1,0),,colormagenta;
 

下載地址(點擊下圖進入下載地址網頁)

    主力抄底爆發下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式飛狐股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式大智慧新一代股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式大智慧經典版股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tni和tnc格式通達信股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式通達信公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式同花順股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
頁面執行時間:3,139.64800 毫秒
法甲法乙球队关系